x3100m3所能安装的redhat到底最低需要什么版本的,我打800问了,说是5.4,但实际装不上去

x3100m3所能安装的redhat到底最低需要什么版本的,我打800问了,说是5.4,但实际装不上去,客户自己打800问,得到的答复是5.5……

解决方案

从下面网址可以查到IBM的兼容列表. http://www-03.ibm.com/servers/eserver/serverproven/compat/us/ 其中没有对3100的支持, 3200产品是可以支持从RH4–6所有版本的, 对5.4应该也是支持的, 你安装时具体的报错信息是啥? 800说的5.5是可以的, 这个我问过一些安装过的工程师.

「点点赞赏,手留余香」

    还没有人赞赏,快来当第一个赞赏的人吧!
免责声明: IT学馆所发布的一切资源及文章仅限用于学习和研究目的;不得将上述内容用于商业或者非法用途,否则,一切后果请用户自负。本站信息来自网络,版权争议与本站无关。您必须在下载后的24个小时之内,从您的电脑中彻底删除上述内容。如果您喜欢该程序,请支持正版软件,购买注册,得到更好的正版服务。如有侵权请邮件与我们联系处理。admin@itxueguan.com
0 条回复 A 作者 M 管理员
    所有的伟大,都源于一个勇敢的开始!
欢迎您,新朋友,感谢参与互动!欢迎您 {{author}},您在本站有{{commentsCount}}条评论